Fecha actual Jue Jun 21, 2018 5:08 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 15 mensajes ] 
Autor Mensaje
NotaPublicado: Mar Nov 05, 2013 10:24 pm 
Avatar de Usuario

Registrado: Jue Ago 05, 2010 2:25 pm
Mensajes: 1381
Despues del deface, se ven mal todos los iconos del template oscuro del foro.
Ademas de que ya no aparece arriba del foro la barra de navegacion (la que te dice en que seccion estas)

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 05, 2013 10:47 pm 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3165
cómo que se ven mal?


Lo de la barra es una garcha.. no encuentro como hacerla visible de nuevo :S

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 05, 2013 11:26 pm 
Colaborador
Avatar de Usuario

Registrado: Mar Nov 02, 2010 11:20 pm
Mensajes: 3392
Ubicación: Capital Federal, Argentina
no uso el skin negro pero lo estoy probando y tampoco entiendo


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 05, 2013 11:43 pm 
Administrador
Avatar de Usuario

Registrado: Jue Ago 05, 2010 12:02 pm
Mensajes: 7665
Ubicación: Villa Urquiza, Capital Federal
se ven con el bordecito blanco, para mi que son los iconos del template claro

_________________
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mié Nov 06, 2013 9:28 am 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3165
siempre se vieron asi...

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 19, 2013 3:08 pm 
Avatar de Usuario

Registrado: Jue Ago 05, 2010 2:25 pm
Mensajes: 1381
Los iconos, son los del template claro. Ahi les tiro foto

Código:
http://oi39.tinypic.com/2eolg95.jpg

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 19, 2013 4:17 pm 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3165
javier escribiste:
siempre se vieron asi...

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 19, 2013 8:52 pm 
Colaborador
Avatar de Usuario

Registrado: Sab Jul 31, 2010 12:22 am
Mensajes: 2321
Ubicación: Buenos Aires, Capital Federal
No, no se veían así. Tiene razón Krosty.
Eran diferentes = sin ese bordecito feo que sólo los hace utilizables para fondos blancos.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mar Nov 19, 2013 11:00 pm 
Administrador
Avatar de Usuario

Registrado: Jue Ago 05, 2010 12:02 pm
Mensajes: 7665
Ubicación: Villa Urquiza, Capital Federal
Repito lo mismo que dije antes, para mi que son los mismos botones del skin blanco, por eso lo del bordecito.

_________________
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mié Nov 20, 2013 5:48 pm 
Avatar de Usuario

Registrado: Jue Ago 05, 2010 2:25 pm
Mensajes: 1381
No eran tipo estos ?

Imagen

Lo que es seguro, es q no estaban con ese borde todo pixelado

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mié Nov 20, 2013 6:22 pm 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3165
Estoy 90% seguro de que siempre estuvieron asi :piensa:

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mié Nov 20, 2013 7:45 pm 
Colaborador
Avatar de Usuario

Registrado: Sab Jul 31, 2010 12:22 am
Mensajes: 2321
Ubicación: Buenos Aires, Capital Federal
javier escribiste:
Estoy 90% seguro de que siempre estuvieron asi :piensa:

Yo estoy 100% seugro que eran diferentes.
Siempre usé el skin negro.

Debe ser como dice Peter, que a causa del hackeo, quedaron los íconos del skin blanco en el negro.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Mié Nov 20, 2013 8:29 pm 
Avatar de Usuario

Registrado: Jue Jul 29, 2010 9:56 pm
Mensajes: 701
Ubicación: San Martín
Hackearon Argensteel?

Dejaron alguna nota con sus motivos?

_________________


Arriba
 Perfil  
 
NotaPublicado: Mié Nov 20, 2013 9:12 pm 
Colaborador
Avatar de Usuario

Registrado: Jue Jul 29, 2010 9:56 pm
Mensajes: 6627
Ubicación: Villa Luro
canalladfc escribiste:
Hackearon Argensteel?

Dejaron alguna nota con sus motivos?

:ldr: si, loco. Compren discos!!!

(?)


Nada, canallón. Solo un cartel que decía Anonymous Malaysia y una frase tipo "somos re-grossos y hackeamos ArgenSteel" :P

_________________
Imagen
ImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: Mié Nov 20, 2013 11:51 pm 
Avatar de Usuario

Registrado: Jue Ago 05, 2010 2:25 pm
Mensajes: 1381
Si, yo hace años que uso el template negro, asi que algo cambio seguro, por que sino, no lo hubiese posteado.
Ademas fijate la url del icono que puse, es de argensteel mismo

_________________
Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 15 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 11 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Buscar:
cron
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España