Fecha actual Sab Ago 18, 2018 11:22 am

Todos los horarios son UTC - 3 horas




Nuevo tema Este tema está cerrado, no podes editar mensajes o enviar nuevas respuestas  [ 39 mensajes ]  Ir a página 1, 2, 3  Siguiente
Autor Mensaje
NotaPublicado: Vie Mar 21, 2014 6:59 am 
Avatar de Usuario

Registrado: Jue Jul 29, 2010 9:56 pm
Mensajes: 701
Ubicación: San Martín
Que tal. Desde que volvió a estar on-line el foro, no puedo ver el Portal al estar logueado. Solamente lo logro ver cuando me deslogueo, por lo que debo loguearme y desloguearme cada vez que quiero ver el portal.

La direccion www.argensteel.org debería redirigirme al Portal y no al Index.

_________________


Arriba
 Perfil  
 
NotaPublicado: Vie Mar 21, 2014 10:39 am 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3164
Si entras aca? http://www.argensteel.org/portal.php

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie Mar 21, 2014 2:38 pm 
Avatar de Usuario

Registrado: Vie Ago 06, 2010 1:22 pm
Mensajes: 1506
Ubicación: Argentina Inc.
No, redirecciona de vuelta a index.php

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie Mar 21, 2014 2:44 pm 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3164
wtf :huh:

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie Mar 21, 2014 3:12 pm 
Avatar de Usuario

Registrado: Vie Ago 06, 2010 1:22 pm
Mensajes: 1506
Ubicación: Argentina Inc.
Eso, cuando ponés http://www.argensteel.org/portal.php te redirecciona a http://www.argensteel.org/index.php

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie Mar 21, 2014 3:21 pm 
Avatar de Usuario

Registrado: Mar Sep 07, 2010 12:00 pm
Mensajes: 806
a mi me pasa lo mismo.


Arriba
 Perfil  
 
NotaPublicado: Vie Mar 21, 2014 5:13 pm 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3164
en otro browser?

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie Mar 21, 2014 9:44 pm 
Avatar de Usuario

Registrado: Vie Ago 06, 2010 1:22 pm
Mensajes: 1506
Ubicación: Argentina Inc.
El que uso siempre es Firefox. Recién probé en Chrome y pasa lo mismo.

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie Mar 21, 2014 9:59 pm 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3164
Muy extraño... debe ser algo con los permisos, lo voy a investigar bien


EDIT: Al resto de los grises/verdes, les pasa igual?

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Sab Mar 22, 2014 1:47 am 
Administrador
Avatar de Usuario

Registrado: Jue Ago 05, 2010 12:02 pm
Mensajes: 7665
Ubicación: Villa Urquiza, Capital Federal
Hace unos minutos monchezco se estaba quejando en el chat de que no podía ver el buscador, así que asumo que no ve el portal tampoco.

_________________
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Sab Mar 22, 2014 3:02 am 
Avatar de Usuario

Registrado: Jue Ago 05, 2010 6:13 pm
Mensajes: 1388
Ubicación: Buenos Aires, por ahora...
javier escribiste:
EDIT: Al resto de los grises/verdes, les pasa igual?

A mi también me pasa, también uso Firefox

peterparker escribiste:
Hace unos minutos monchezco se estaba quejando en el chat de que no podía ver el buscador, así que asumo que no ve el portal tampoco.

Yo el buscador lo veo, pero está en inglés (search), no recuerdo si antes estaba en castellano :piensa:

_________________
Lo que debería estar haciendo en este momento.

We need a new religion

"Better to write for yourself and have no public than to write for the public and have no self." Cyril Connolly


Arriba
 Perfil  
 
NotaPublicado: Sab Mar 22, 2014 7:46 am 
Avatar de Usuario

Registrado: Vie Ago 06, 2010 12:40 am
Mensajes: 1027
Ubicación: Trelew, Chubut
javier escribiste:
EDIT: Al resto de los grises/verdes, les pasa igual?

Me pasa igual
:_Eblack:

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Sab Mar 22, 2014 8:49 am 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3164
Fuck! A alguno no le pasa?

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Sab Mar 22, 2014 9:56 am 
Colaborador
Avatar de Usuario

Registrado: Jue Jul 29, 2010 9:56 pm
Mensajes: 6624
Ubicación: Villa Luro
Yo lo veo. Puede que sea cuestión de permisos entonces.

El que quiera ver el portal, USD4.99 a la cuenta de PayPal admins@argensteel.org.


(?)

_________________
Imagen
ImagenImagenImagen


Arriba
 Perfil  
 
NotaPublicado: Sab Mar 22, 2014 10:44 am 
Colaborador
Avatar de Usuario

Registrado: Mar Nov 02, 2010 11:20 pm
Mensajes: 3392
Ubicación: Capital Federal, Argentina
pareciera que si.. admins y mods pueden ver el portal como siempre..

neiker discrimina por rango.. claramente


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Este tema está cerrado, no podes editar mensajes o enviar nuevas respuestas  [ 39 mensajes ]  Ir a página 1, 2, 3  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Buscar:
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España