Fecha actual Sab Dic 16, 2017 5:42 pm

Todos los horarios son UTC - 3 horas




Nuevo tema Este tema está cerrado, no podes editar mensajes o enviar nuevas respuestas  [ 9 mensajes ] 
Autor Mensaje
NotaPublicado: Vie Sep 01, 2017 11:35 am 
Colaborador
Avatar de Usuario

Registrado: Jue Jul 29, 2010 7:40 pm
Mensajes: 1862
Imagen

Esto me sale cada vez que intento responder a un tema. :thumbup:


Arriba
 Perfil  
 
NotaPublicado: Vie Sep 01, 2017 11:43 am 
Administrador
Avatar de Usuario

Registrado: Jue Ago 05, 2010 12:02 pm
Mensajes: 7624
Ubicación: Villa Urquiza, Capital Federal
Da lo mismo con la respuesta rápida o el editor completo?

_________________
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie Sep 01, 2017 11:45 am 
Avatar de Usuario

Registrado: Mar Ago 17, 2010 5:34 pm
Mensajes: 2616
A mí me pasa lo mismo con cualquiera de los botones: quote, post reply, full editor, new topic, etc

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie Sep 01, 2017 12:54 pm 
Avatar de Usuario

Registrado: Lun Abr 07, 2014 7:15 pm
Mensajes: 431
Ubicación: Buenos Aires, Zona Norte, Tigre
A mi me aparece lo mismo desde el finde pasado.


Arriba
 Perfil  
 
NotaPublicado: Vie Sep 01, 2017 1:14 pm 
Colaborador
Avatar de Usuario

Registrado: Jue Jul 29, 2010 7:40 pm
Mensajes: 1862
Nunca uso la respuesta rápida! Siempre el boton "Post Reply" :thumbup:

La respuesta rápida funciona, sino no hubiera podido responder acá. :lol:


Arriba
 Perfil  
 
NotaPublicado: Vie Sep 01, 2017 1:49 pm 
Colaborador
Avatar de Usuario

Registrado: Mar Ago 10, 2010 11:33 am
Mensajes: 639
Ubicación: Rosario
hace rato q pasa eso

EDIT: acabo de descubrir el Quick Reply :muajaja:

_________________
Imagen


Arriba
 Perfil  
 
NotaPublicado: Vie Sep 01, 2017 2:54 pm 
Colaborador
Avatar de Usuario

Registrado: Jue Jul 29, 2010 7:40 pm
Mensajes: 1862
Yo recien lo noté ayer, pero hace rato que no escribia nada. :P


Arriba
 Perfil  
 
NotaPublicado: Vie Sep 01, 2017 3:29 pm 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3160
Nunca uso esa opcion. Voy a ver si encuentro que puede ser

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Dom Sep 03, 2017 11:21 am 
Sysadmin
Avatar de Usuario

Registrado: Jue Jul 29, 2010 6:55 pm
Mensajes: 3160
Resuelto, cierro.

_________________
Imagen


Imagen
Imagen
Imagen

Imagen
Imagen
"Pedes in terra ad sidera visus"
Imagen
Imagen
Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Este tema está cerrado, no podes editar mensajes o enviar nuevas respuestas  [ 9 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados


No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro

Buscar:
Powered by phpBB® Forum Software © phpBB Group
Traducción al Español Argentino por nextgen
en colaboración con phpBB España